FC2 managemented FC2 managemented
<<Dark AreX氏 カスタムファーム3.10OE-A 導入!! | ボクノハシルミチ PSP etc... | PSソフトをISO形式吸出し!!>>
この記事のコメント
困りました
こんばんわ。いきなりなんですけどこのサイトに書いてある方法でPSPでゲームをしようとしたら「このコンテンツを利用するにはこの機体の認証が必要です。」と表示されたんですけどどうしたらいいんでしょうか?
2007-02-08 Thu 22:24 | URL | 初心者AK-47 #-[ 内容変更]
作ったEBOOT.PBPと共にkeys.binも一緒にいれましたか?
2007-02-08 Thu 23:40 | URL | kogi #-[ 内容変更]
オレもです;;
keys.binを一緒に入れましたが、「このコンテンツを利用するにはこの機体の認証が必要です。」と表示されました;;
2007-02-17 Sat 18:22 | URL | #qJkCWHbc[ 内容変更]
先ほどff7を使って、サイトに載せてあるとおりに作業を進めましたが、成功いたしました。
どこかで作業ミスがないか、再度確認してみてください。
圧縮を始めたときにプロトコルしばらく開いてましたか?
圧縮して出来たEBOOTはしっかりとした容量がありますか??

2007-02-17 Sat 20:06 | URL | kogi #-[ 内容変更]
今気付きましたが、もしかして3.03では出来ませんか!?
2007-02-17 Sat 20:36 | URL | #-[ 内容変更]
説明にも書いてあるとおり、カスタムファームを導入したPSPでしかやることはできません。
普通のバージョン3.03ですか?それだと一度ダウングレードしてカスタムを導入するという流れをしないといけませんよ☆
2007-02-17 Sat 20:46 | URL | kogi #-[ 内容変更]
普通の3.03です;カスタムまでのやり方が分かるHP知ってたら教えてくれませんか?;
2007-02-17 Sat 20:49 | URL | #-[ 内容変更]
私のサイトにも書いてますよw
ダウングレードするにはGTA(2.00)が必要です。
1.50にダウングレードしたらカテゴリーのカスタムファームを見てもらえればわかると思います。
2007-02-17 Sat 23:03 | URL | kogi #-[ 内容変更]
GTAは持ってるのですが、2.00かは分かりません↓;どうすれば見分けれますか?
2007-02-18 Sun 10:26 | URL | #-[ 内容変更]
オレのGTAはVer2.60みたいです;Ver2.60じゃ絶対に出来ませんか?
2007-02-18 Sun 10:57 | URL | #-[ 内容変更]
2.60だと絶対に無理です。
オークションでも売られてますがかなりの高値です。
僕も先日まで持ってましたが、売ってしまいましたので・・・
2007-02-18 Sun 15:20 | URL | kogi #-[ 内容変更]
そうですか;GTA(Ver2.60)を使うしか今のところ方法がないですよね?CFWにするにゎ・・・・**
2007-02-19 Mon 14:40 | URL | #-[ 内容変更]
↑GTA(Ver2.00)でした;
2007-02-19 Mon 14:43 | URL | #-[ 内容変更]
そうです。
FW1.50にしてからではないとCFWは導入できません。
2007-02-19 Mon 20:52 | URL | kogi #-[ 内容変更]
出来ない…
④のとこで、PSソフトのデータと書いてありますが、入れれないんですけど。
候補に出てこないと言うか、KEYS.BINしか選べません。
2008-11-05 Wed 02:32 | URL | 名無し@名無し #PnxfV6J.[ 内容変更]
承認待ちコメント
このコメントは管理者の承認待ちです
2009-03-29 Sun 21:54 | | #[ 内容変更]
コメントの投稿
 

管理者だけに閲覧
 

この記事のトラックバック
| ボクノハシルミチ PSP etc... |
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。